IPB

Bienvenue invité ( Connexion | Inscription )



Profil
Photo personnelle
Note
 
Options
Options
Présentation personnelle
dan n'a pas de présentation personnelle pour le moment.
Infos personnelles
dan
Nouveau
Age inconnu
Sexe non défini
Localisation inconnue
Anniversaire inconnu
Loisirs
Aucune information
Statistiques
Inscrit : 19-June 09
Vus : 1,666*
Dernière visite : 19th June 2009 - 10:24 AM
Heure locale : Nov 21 2017, 09:48 AM
2 message(s) (0 par jour)
Contact
AIM Aucune information
Yahoo Aucune information
ICQ Aucune information
MSN Aucune information
Contact Privé
* Le compteur est mis à jour chaque heure

dan

Membres

*


Sujets
Messages
Commentaires
Amis
Mon contenu
19 Jun 2009
Bonjour,
Je viens d'acheter a la fnac, le jeu GTA San Andreas.
Je possède un ordinateur équipé comme suit:

ANTEC SONATA III EC
CREATIVE SOUND BLASTER X-FI XTREME AUDIO PCI EXPRESS
SEAGATE HD CUDA 7200.11/500GB 3.5'' SATA 32MBCA
INTEL CORE 2 DUO E8500/3.16GHZ FSB 1333 6MB
CORSAIR 2X2GO DDR2 PC6400 DHX TWIN2X4096-6400C4DHX
PIONEER S215D BEIGE BULK SATA
ASUS P5Q
SAPPHIRE RADEON HD 4870 512MO GDDR5 PCI-E DUAL

Le système d'exploitation est Windows XP Pro 2002 Service Pack 3.

Lorsque je lance le jeu, tout se passe bien, j'ai par contre un blocage dès le début, lorsque j'atteins le premier objectif (recherche du point rouge après avoir été jeté par les flics lol). L'ordinateur se bloque, et je dois couper l'alimentation pour le relancer.

Pouvez vous m'aider?

Merci d'avance.

Dan
Derniers visiteurs
dan n'a aucun visiteur à afficher..

Commentaires
Les autres utilisateurs n'ont laissé aucun commentaire pour dan.

Amis
Il n'y a aucun ami à afficher.
RSS Version bas débit Nous sommes le : 21st November 2017 - 07:48 AM
© 2007 GrandTheftAuto4.fr

Connecté Network: